swap.gs

authentication bypass in etherpad <= 1.6.3