swap.gs

reflected generic xss in zend server < 9.1.3 (on synacktiv.com)