swap.gs

pre-auth code execution in duplicator < 1.2.42 (1m+ installs)