swap.gs

xxe, ssrf in jenkins job import plugin <= 2.1 (on synacktiv.com)