swap.gs

pre-auth sql injection in wp-google-maps < 7.11.18 (400k+ installs)