swap.gs

local privilege escalation on ubuntu's pppd < 2.4.7-2+4.1ubuntu5.1